WEB.de und das Versenden von Emails

WEB.de und das Versenden von Emails

Beitragvon henryblake » Mi 19. Okt 2011, 17:11

Hallo,

falls jemand von euch seit zwei Tagen keine Mails mehr via Outlook, Thunderbird oder eurem Device senden kann, ABER empfangen kann, dann:

2-3 Stunden lesen und fluchen spaeter


Es hat nichts mit dem Programm zu tun oder mit der neuen Einstellung, die WEB.de nun gerne als Problemlösung anbietet, sondern mit dem verfi.... Umlaut im Passwort .....

Es ist leider nicht möglich ein Ö Ä oder Ü zu verwenden .............. haben die auf Linux umgestellt????

Nunja, die Einstellungen fĂĽr jedes Proggi gibt es [url='http://hilfe.freemail.web.de/freemail/e-mail/pop3/?si=bmukP.1rgvXe.1fAsVl.1P*']hier[/url], dennoch ist es peinlich ..... egal, viel SpaĂź nun beim Versenden von Emails via Emailprogramm und WEB.de

LG Henry

PS: jaja Doppelpost aus der Zone, aber es war super super mega ärgerlich ................
What ever it is, even if the answer is yes, it´s NO!!
Liebe GrĂĽĂźe Henry Blake

Geräte: HD2 / xda diamond
ROM: TMO Stock 1.72.111.4 (86525) mit BsB / RTT X TouchEdition u. SPB MS 3.5.3
Radio: TMO 2.07.51.22_2 / 1.15.25.14
SPL: Stock/ 1.40 Olinex
Benutzeravatar
henryblake
 Treue Seele
 Treue Seele
 
Topic Starter
Beiträge: 355
Registriert: Di 11. Aug 2009, 22:15
Wohnort: zwischen OWL, Sauerland, MĂĽnsterland und dem Pott
Danke  gegeben: 14 mal
Danke bekommen: 4 mal
PDA: HD2 / xda diamond
Tablet: in Planung
     

Share On

Teilen auf Facebook Facebook Teilen auf Twitter Twitter
 

WEB.de und das Versenden von Emails

Beitragvon sancho555 » Mi 19. Okt 2011, 19:14

Chefin hat das gleiche Problem, allerdings keine ungewöhnlichen Zeichen im PW.
Benutzeravatar
sancho555
Lebende Legende
Lebende Legende
 
Beiträge: 1053
Registriert: Mi 17. Dez 2008, 17:30
Wohnort: Seeon (Chiemsee)
Danke  gegeben: 18 mal
Danke bekommen: 32 mal
PDA: SGS3 / Lumia 800
Tablet: HP Touchpad
     

Re: WEB.de und das Versenden von Emails

Beitragvon seco10 » Mi 19. Okt 2011, 20:16

Meine Frau hat dazu folgende Nachricht von Web.de erhalten:

Sehr geehrte Frau XXXXX,

wie viele unserer Kunden nutzen Sie unseren POP3- oder IMAP-Service, um E-Mails mit Drittprogrammen (z. B. Microsoft Outlook, iPhone, Thunderbird o.ä.) komfortabel abzurufen. Im Zuge eines Software-Updates ist uns aufgefallen, dass einige unserer Kunden dabei eine Konfiguration verwenden, die nicht mehr auf dem aktuellen Stand ist.

Aus Sicherheitsgründen ist es notwendig, dass Sie sich vor dem Versand Ihrer E-Mails mit Ihren WEB.DE Logindaten künftig direkt beim SMTP-Server anmelden. Sollte es daher beim Versand Ihrer E-Mails zu Problemen kommen, können Sie dies mit einer kleinen Anpassung Ihrer Konfiguration rasch beheben.

Stellen Sie sicher, dass Ihr Programm den SMTP-Server smtp.web.de verwendet und für diesen Ihren WEB.DE Nutzernamen und das zugehörige Passwort hinterlegt sind.

In der WEB.DE FreeMail Online-Hilfe finden Sie ausfĂĽhrliche Anleitungen fĂĽr

iPhone/iPad
Outlook
Thunderbird

Mit freundlichen GrĂĽĂźen
Ihr WEB.DE Team
"The only way to do great work is to love what you do." (Steve Jobs)
Benutzeravatar
seco10
Lebende Legende
Lebende Legende
 
Beiträge: 1231
Registriert: Sa 27. Dez 2008, 18:33
Danke  gegeben: 39 mal
Danke bekommen: 32 mal
PDA: Motorola Atrix
     

WEB.de und das Versenden von Emails

Beitragvon sancho555 » Mi 19. Okt 2011, 20:43

Ok, das war's. Beim SMTP-Ausgang muss der Benutzername und das Kennwort seit dem Softwareupdate auch eingetragen werden.
Benutzeravatar
sancho555
Lebende Legende
Lebende Legende
 
Beiträge: 1053
Registriert: Mi 17. Dez 2008, 17:30
Wohnort: Seeon (Chiemsee)
Danke  gegeben: 18 mal
Danke bekommen: 32 mal
PDA: SGS3 / Lumia 800
Tablet: HP Touchpad
     

Re: WEB.de und das Versenden von Emails

Beitragvon henryblake » Mi 19. Okt 2011, 20:45

die Mail war Bullshit .................... sorry, aber der hat kaum jemandem geholfen ........

http://status.web.de/

hier heiĂźt es, dass es immer noch nicht richtig geht ........... habe mir gerade eine Testmail via WEB an GMX gesendet ......... i am still waiting .....
What ever it is, even if the answer is yes, it´s NO!!
Liebe GrĂĽĂźe Henry Blake

Geräte: HD2 / xda diamond
ROM: TMO Stock 1.72.111.4 (86525) mit BsB / RTT X TouchEdition u. SPB MS 3.5.3
Radio: TMO 2.07.51.22_2 / 1.15.25.14
SPL: Stock/ 1.40 Olinex
Benutzeravatar
henryblake
 Treue Seele
 Treue Seele
 
Topic Starter
Beiträge: 355
Registriert: Di 11. Aug 2009, 22:15
Wohnort: zwischen OWL, Sauerland, MĂĽnsterland und dem Pott
Danke  gegeben: 14 mal
Danke bekommen: 4 mal
PDA: HD2 / xda diamond
Tablet: in Planung
     

Re: WEB.de und das Versenden von Emails

Beitragvon seco10 » Mi 19. Okt 2011, 20:59

henryblake hat geschrieben:die Mail war Bullshit ...

aha
"The only way to do great work is to love what you do." (Steve Jobs)

FĂĽr diese Nachricht hat seco10 Danke bekommen:
henryblake
Benutzeravatar
seco10
Lebende Legende
Lebende Legende
 
Beiträge: 1231
Registriert: Sa 27. Dez 2008, 18:33
Danke  gegeben: 39 mal
Danke bekommen: 32 mal
PDA: Motorola Atrix
     



Ähnliche Beiträge